老
老蒋部落
专注云主机评测推荐和建站资源整合
主页
帖子
博客广场
站点首页
注册个商标多少钱和多久时间?注册商标的注意事项
随着版权意识的不断加强,我们很多个人和企业也开始注册和保护个人商标。注册商标需要多少钱和多长时间呢?在这篇文章中,老蒋将会围绕个人或者企业注册商标的费用以及...
2026-09-17
👁 2
💬 0
商标注册多少钱
商标注册的费用
Debian/Ubuntu同步或者修改系统时间的方法记录
我们有些在服务器中运行软件的时候,可能看到的系统时间戳和我们实际的不同。这个主要原因是购买的服务器出厂的时候根据主机商的地区不同,他默认的时区和时间不同。我...
2026-09-17
👁 2
💬 0
Ubuntu修改时间
记录宝塔面板API迁移数据有报错nginx: unknown "connection_upgrade"
今天有在帮助客户解决服务器迁移数据的时候,采用的宝塔面板的api迁移数据方式。但是在迁移过程中发现有报错,具体的报错提示如下:nginx: unknown "connection_upgrade...
2026-09-17
👁 2
💬 0
宝塔API报错
宝塔迁移报错
Nginx环境配置网站图片防盗链设置
如果我们本地网站有图片的话,容易被采集或者复制导致占用资源。这里我们可以设置服务器的Nginx引擎的防盗链。 我们可以在Nginx当前站点的配置环境中添加: ``` locatio...
2026-09-17
👁 4
💬 0
Nginx防盗链
解决网站报错"configuration error: couldn't perform authentication. AuthType not set!"
调整服务器中的客户网站的时候,有不清楚哪里的问题导致无法打开,然后查看日志有看到这样"configuration error: couldn't perform authentication. AuthType not set!"...
2026-09-17
👁 5
💬 0
网站无法打开问题
解决"Maximum execution time of 30 seconds exceeded"问题
默认的PHP环境有并发运行数限制的,比如我们当前的服务器环境中有出现报错"Maximum execution time of 30 seconds exceeded"。循环时间超过导致的,这里我们需要放行更...
2026-09-17
👁 2
💬 0
PHP并发数调整
MySQL5.7利用mysqldump备份数据库时出现Access denied错误问题
如果数据库比较小,我们可以直接用phpmyadmin备份数据库,但是如果数据库比较大,最好使用mysqldump 命令备份更多的数据库,但是备份 mysql5.7 版本 5.7 以上的数据库时...
2026-09-17
👁 2
💬 0
MySQL备份数据库
MySQL数据库表提示"使用中"被锁定表解决方案
今天打开某个网站的时候被提示数据库连接错误。但是我检查服务器看到服务器正常运行,而且磁盘也没有被占满。重启数据库后检查数据库运行也是正常的。 不过我在登录数据...
2026-09-17
👁 2
💬 0
MYSQL数据表锁定
修复MYSQL数据表
解决MYSQL导入数据库出现"#1030 – Got error 168 from storage engine"问题
今天在帮助某个网友迁移服务器的时候,数据库有导入数据表的时候有报错"#1030 – Got error 168 from storage engine"问题。即便用命令导入或者用phpmyadmin也都是有报错...
2026-09-17
👁 2
💬 0
MYSQL数据库导入错误
解决网站服务器中的MySQL CPU一直占用到100%的原因和解决策略
我们是否经常有遇到服务器网站的速度变慢甚至卡顿打不开,检查服务器看到CPU的占用很高。这个到底是什么问题呢?在这篇文章中,老蒋提出这些问题的可能原因和解决策略。...
2026-09-17
👁 2
💬 0
CPU占用100%问题
« 最新
更多 »
老蒋部落
博客广场
站点首页
© 2026 老蒋部落 · Powered by 678PDF