老
老蒋部落
专注云主机评测推荐和建站资源整合
主页 帖子 博客广场 站点首页
记录宝塔面板"/etc/init.d/bt: line 129"报错问题
在SSH中输入任何的宝塔相关的管理工具命令,得到的提示是”/usr/bin/bt: line 129: syntax error: unexpected end of file"。估摸着是因为服务器的问题导致这个文件损坏...
© 2026 老蒋部落 · Powered by 678PDF